Bienvenus à tous dans le forum SEO de la famille de liens internes, la convivialité est le maître mot de ce forum, partage, bons plans, aides et conseils sur tout ce qui touche le référencement, l'édition et le développement sont de mises sur ce forum.
Le forum liens internes est axé sur le référencement naturel SEO et dans l’aide apporté à la création de sites et des métiers du web
Chacun à sa place dans la famille, du débutant au professionnel averti, alors venez partager et discuter avec les membres de la grande famille des professionnels du web




Amélioration et optimisation du forum de liens internes

Vous commencez pour certains à nous connaitre, et vous savez que rien n'est complètement statique avec nous, toute chose peuvent être optimisé, si vos suggestions pour améliorer votre forum de la famille liens internes, sont judicieuses nous pouvons en discuter librement, vous avez un problème avec le fonctionnement du forum, un bug ou autres venez nous en parlez.
22 messages • Page 1 sur 1

Bug sur liens internes

Messagepar buldozer » Jeu 27 Juin 2013 16:28

Salut à tous,
je viens de proposer mon deuxième site, qui a été validé, merci.
Mais voilà, j'ai reçu 4 mails identiques pour me le signaler.
Lors de la validation du premier site, c'était la même chose.
Je sais pas si je suis le seul ou si les autres reçoivent aussi 4 mails.
http://www.liens-internes.com/author/buldozer/ : pour avoir un aperçu de mes sites
Avatar de l’utilisateur
buldozer
 
Messages: 749
Inscription: Ven 14 Juin 2013 10:25




Re: Bug sur liens internes

Messagepar sorcierenat » Jeu 27 Juin 2013 16:47

:lol: :lol: :lol: :lol: :lol: :lol:

Navrée, certainement fin de journée pour le rire, je me suis dit en lisant ton post et bien si avec cela (4 mails) le webmaster n'est pas au courant que son site est validé, Il ne l'est plus :lol:

Bon, sérieusement je prend note et voie cela rapidement merci à toi d'avoir rapporter le bug :D
Avatar de l’utilisateur
sorcierenat
Administrateur du site
 
Messages: 3535
Inscription: Ven 14 Juin 2013 09:25

Re: Bug sur liens internes

Messagepar buldozer » Jeu 27 Juin 2013 17:38

Je pensais recevoir 4 déclarations de ta part et bien non :lol: .
dérangeant, n'est pas, pour maitre yoda :lol: :lol: :lol:
http://www.liens-internes.com/author/buldozer/ : pour avoir un aperçu de mes sites
Avatar de l’utilisateur
buldozer
 
Messages: 749
Inscription: Ven 14 Juin 2013 10:25

Re: Bug sur liens internes

Messagepar sorcierenat » Jeu 27 Juin 2013 17:39

+100000 :lol: :lol: :lol:
Avatar de l’utilisateur
sorcierenat
Administrateur du site
 
Messages: 3535
Inscription: Ven 14 Juin 2013 09:25

Re: Bug sur liens internes

Messagepar buldozer » Jeu 27 Juin 2013 17:44

Je :lol:
Tu :lol:
Yoda :twisted:
[smiley] je sors [/smiley]
[smiley] je suis un boulot [/smiley]

Je sens que je vais me prendre quelques balais :mrgreen: :mrgreen: :mrgreen:
http://www.liens-internes.com/author/buldozer/ : pour avoir un aperçu de mes sites
Avatar de l’utilisateur
buldozer
 
Messages: 749
Inscription: Ven 14 Juin 2013 10:25

Re: Bug sur liens internes

Messagepar sorcierenat » Jeu 27 Juin 2013 17:49

buldozer a écrit:Je :lol:
Tu :lol:
Yoda :twisted:
[smiley] je sors [/smiley]
[smiley] je suis un boulot [/smiley]

Je sens que je vais me prendre quelques balais :mrgreen: :mrgreen: :mrgreen:


Boulet pas boulot :lol: :lol: :lol: :arrow:
Avatar de l’utilisateur
sorcierenat
Administrateur du site
 
Messages: 3535
Inscription: Ven 14 Juin 2013 09:25

Re: Bug sur liens internes

Messagepar buldozer » Jeu 27 Juin 2013 17:50

voilà pourquoi il faut le smiley.
Je vais aller me coucher avant de dire trop de connerie :lol: :lol: :lol:
http://www.liens-internes.com/author/buldozer/ : pour avoir un aperçu de mes sites
Avatar de l’utilisateur
buldozer
 
Messages: 749
Inscription: Ven 14 Juin 2013 10:25

Re: Bug sur liens internes

Messagepar sorcierenat » Jeu 27 Juin 2013 17:54

Promis on vas le mettre et aussi d'autre
:D
Avatar de l’utilisateur
sorcierenat
Administrateur du site
 
Messages: 3535
Inscription: Ven 14 Juin 2013 09:25

Re: Bug sur liens internes

Messagepar buldozer » Lun 16 Sep 2013 19:19

Pour info : je ne reçois plus aucun mail de forum, lorsque on répond à un message ou lorsque je reçois un message privé.
Promis, il ne se trouve pas dans mon dossier anti-spam ;)
http://www.liens-internes.com/author/buldozer/ : pour avoir un aperçu de mes sites
Avatar de l’utilisateur
buldozer
 
Messages: 749
Inscription: Ven 14 Juin 2013 10:25

Re: Bug sur liens internes

Messagepar sorcierenat » Lun 16 Sep 2013 20:05

Ok depuis quand exactement tu ne reçoit plus rien, La je viens de vérifier de mon côté tout fonctionne, les notifications du forum m'arrive correctement si quelqu'un d'autre as le même problème signaler le.
Avatar de l’utilisateur
sorcierenat
Administrateur du site
 
Messages: 3535
Inscription: Ven 14 Juin 2013 09:25

Re: Bug sur liens internes

Messagepar buldozer » Lun 16 Sep 2013 20:19

Cela fait plusieurs semaines.
De plus, la connexion automatique ne reste pas, même avec la case cochée.
Si je ferme le navigateur et que je l'ouvre de nouveau, je dois me reconnecter.
Cela le fait sur mon PC perso et pro.
http://www.liens-internes.com/author/buldozer/ : pour avoir un aperçu de mes sites
Avatar de l’utilisateur
buldozer
 
Messages: 749
Inscription: Ven 14 Juin 2013 10:25

Re: Bug sur liens internes

Messagepar zetop » Lun 16 Sep 2013 22:06

je crois aussi qu'il y à un p'tit problème avec la connexion automatique, l'autre jour lorsque j'ai commencé à rédiger la description pour l'annuaire zetop, j'ai dû rester une heure et lorsque j'ai cliqué sur aperçu, j'ai été déconnecté.
Avatar de l’utilisateur
zetop
 
Messages: 1309
Inscription: Ven 14 Juin 2013 11:02

Re: Bug sur liens internes

Messagepar zetop » Mar 17 Sep 2013 05:44

Il me semble avoir constaté un autre bug, j'ai essayé d'envoyer un mp à quelqu'un mais en cliquant sur envoyer, le message suivant s'affiche : L’utilisateur que vous voulez ajouter n’existe pas :o
Avatar de l’utilisateur
zetop
 
Messages: 1309
Inscription: Ven 14 Juin 2013 11:02

Re: Bug sur liens internes

Messagepar Yoda admin » Mar 17 Sep 2013 06:03

@buldozer
Pour les mails je viens de faire plusieurs test avec plusieurs comptes rien d'anormal de mon coté.
Pour la connexion automatique, j'ai fait une modification ce matin à voir si il ya due mieux
Avatar de l’utilisateur
Yoda admin
Administrateur du site
 
Messages: 720
Inscription: Jeu 13 Juin 2013 23:04

Re: Bug sur liens internes

Messagepar buldozer » Mer 18 Sep 2013 08:03

Je viens de mettre une autre adresse mail, avec un autre nom de domaine, je verrais si cela fonctionne mieux
http://www.liens-internes.com/author/buldozer/ : pour avoir un aperçu de mes sites
Avatar de l’utilisateur
buldozer
 
Messages: 749
Inscription: Ven 14 Juin 2013 10:25

Re: Bug sur liens internes

Messagepar Yoda admin » Mer 18 Sep 2013 08:27

Merci, j'ai fait partir hier de l'annuaire un email, et aussi directement de mon soft depuis chez moi pour faire un test. Les as tu reçus?


Edit::: J'ai bien reçus aussi l'alerte par mail de ton MP::
Avatar de l’utilisateur
Yoda admin
Administrateur du site
 
Messages: 720
Inscription: Jeu 13 Juin 2013 23:04

Re: Bug sur liens internes

Messagepar zetop » Mer 18 Sep 2013 16:13

Je ne sais pas s'il y à eu un changement par Yoda, mais la connexion auto se fait correctement maintenant !
Avatar de l’utilisateur
zetop
 
Messages: 1309
Inscription: Ven 14 Juin 2013 11:02

Re: Bug sur liens internes

Messagepar sorcierenat » Mer 18 Sep 2013 17:01

Cool et tu reçoit tes mails toi zetop, t'avertissant de mp ou de nouvelles notifications sur un sujet ?
Avatar de l’utilisateur
sorcierenat
Administrateur du site
 
Messages: 3535
Inscription: Ven 14 Juin 2013 09:25

Re: Bug sur liens internes

Messagepar zetop » Mer 18 Sep 2013 18:08

sorcierenat a écrit:Cool et tu reçoit tes mails toi zetop, t'avertissant de mp ou de nouvelles notifications sur un sujet ?


oui je reçois les mails en relation avec les sujets surveillés et les nouveaux MP ;)
Avatar de l’utilisateur
zetop
 
Messages: 1309
Inscription: Ven 14 Juin 2013 11:02

Re: Bug sur liens internes

Messagepar buldozer » Jeu 19 Sep 2013 12:18

zetop a écrit:Je ne sais pas s'il y à eu un changement par Yoda, mais la connexion auto se fait correctement maintenant !

+1
http://www.liens-internes.com/author/buldozer/ : pour avoir un aperçu de mes sites
Avatar de l’utilisateur
buldozer
 
Messages: 749
Inscription: Ven 14 Juin 2013 10:25

Re: Bug sur liens internes

Messagepar sorcierenat » Jeu 19 Sep 2013 12:36

Je confirme messieurs le Yoda a fait le changement pour la connexion automatique, cool et toi buldozer tu reçoit tes mails ou pas ? notification et mp ?
Avatar de l’utilisateur
sorcierenat
Administrateur du site
 
Messages: 3535
Inscription: Ven 14 Juin 2013 09:25

Re: Bug sur liens internes

Messagepar buldozer » Jeu 19 Sep 2013 16:09

J'ai pas pu vérifier hier, pas de connexion internet, la box tournait dans le vide.
Je viens de regarder et je reçois des notifs.
Tout semble résolu.
applaudis
http://www.liens-internes.com/author/buldozer/ : pour avoir un aperçu de mes sites
Avatar de l’utilisateur
buldozer
 
Messages: 749
Inscription: Ven 14 Juin 2013 10:25


22 messages • Page 1 sur 1

Retourner vers Suggestions - Bug

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités

annuaire et annonce santé

cron